Se conecta un ratito a internet

Foro sobre el uso y manejo del GNOME en las XO 1.5 (Azulinas).

Se conecta un ratito a internet

Notapor nictaku » Sab Nov 16, 2013 6:06 am

Hola como andan? bueno, tengo un problema con la xo azul de mi hermana, el problema es que solo se conecta a internet un corto periodo de tiempo; es decir cuando se la prende inmediatamente se conecta a la antena de la escuela, y se mantiene conectada por un ratito, mas o menos entre 5 y 15 minutos, luego se desconecta y ya no es posible volver a conectarse si apagar y prender la computadora, para dar un ejemplo es parecido a cuando te queres conectar a internet con in celular atraves de una antena del ceibal, que te deja conectarte un ratito y luego ya no, pence que se solucionaría flasheandola pero no se resolbio... me da la imprecion de como que no reconociera que es una xo la que se esta conectando o algo por el estilo... bueno gracias.
nictaku
 
Mensajes: 2
Registrado: Vie Oct 11, 2013 3:42 am

Re: Se conecta un ratito a internet

Notapor Eduardo Duarte » Jue Feb 27, 2014 6:54 pm

Hola

Como primer medida puedes ir a mis ajustes y entra en la red y fijate que tiene escrito.

Si tiene algo escrito en el cuadro que te permite escribir, borralo.
(Si dice proxy .... y tiene algo escrito borralo)

Pulsa en la opción borrar historial de la red.

Al salir te pedirá que reinicies la XO.

Cuando se reinicie intenta conectarte en vecindario a la red.(E sugar)

Recuerda que este equipo arranca en sugar en forma usual pero cuando lo ponemos para que arranque en gnome, si hicimos algún cambio en sugar afecta el gnome y visceversa.

Revisa la red también en gnome a ver que pasa.

Prueba otras redes wifi para ver como se comporta, si no tiene problemas, el tema es la red de la escuela.

Nota: En caso de no poder solucionarlo debes llamar al 0800 2342 y/o *2342(gratuitos) y plantear a la Mesa de Ayuda del Plan Ceibal para que te indiquen donde llevarla a reparar.

Buena suerte! y contanos como te fué!

"JUNTOS SOMOS MÁS Y NO HAY IMPOSIBLES" :mrgreen:
Avatar de Usuario
Eduardo Duarte
 
Mensajes: 268
Registrado: Dom Sep 18, 2011 4:18 am


Volver a AYUDA TÉCNICA - Gnome en las XO

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados